Support Policy      Security Notices

DSE 5.0 cqlsh cannot connect to earlier versions of Cassandra, results in "ProtocolError"

Created: 2017-06-20 06:39:37 UTC
Last Update: 2017-07-20 08:27:09 UTC

Comments

0 comments

Please sign in to leave a comment.